Summer Sale - Special Limited Time 55% Discount Offer - Ends in 0d 00h 00m 00s - Coupon code: 44314956B5

Good News !!! 300-410 Implementing Cisco Enterprise Advanced Routing and Services (300-410 ENARSI) is now Stable and With Pass Result

300-410 Practice Exam Questions and Answers

Implementing Cisco Enterprise Advanced Routing and Services (300-410 ENARSI)

Last Update 6 days ago
Total Questions : 575

300-410 is stable now with all latest exam questions are added 6 days ago. Just download our Full package and start your journey with Cisco Implementing Cisco Enterprise Advanced Routing and Services (300-410 ENARSI) certification. All these Cisco 300-410 practice exam questions are real and verified by our Experts in the related industry fields.

300-410 PDF

300-410 PDF (Printable)
$59.85
$132.99

300-410 Testing Engine

300-410 PDF (Printable)
$65.25
$144.99

300-410 PDF + Testing Engine

300-410 PDF (Printable)
$81.9
$181.99
Question # 1

Refer to the exhibit.

Question # 1

A network administrator must block ping from user 3 to the App Server only. An inbound standard access list is applied to R1 interface G0/0 to block ping. The network administrator was notified that user 3 cannot even ping user 9 anymore. Where must the access list be applied in the outgoing direction to resolve the issue?

Options:

A.  

R2 interface G1/0

B.  

R2 interface G0/0

C.  

SW1 interface G1/10

D.  

SW1 interface G2/21

Discussion 0
Question # 2

Refer to the exhibit.

Question # 2

TCP traffic should be reaching host 10.10.10.10/24 via R2. Which action resolves the issue?

Options:

A.  

TCP traffic will reach the destination via R2 without any changes

B.  

Add a permit 20 statement in the route map to allow TCP traffic

C.  

Allow TCP in the access list with no changes to the route map

D.  

Set IP next-hop to 10.10.12.2 under the route-map permit 10 to allow TCP traffic.

Discussion 0
Question # 3

Refer to the exhibit.

Question # 3

R1 test its directly connected EIGRP peer 172.16.33.2 (SW1). Which configuration resolves the issue1?

Options:

A.  

key chain EIGRP

key 1

key-string Cisco

!

interface Gigabit Ethernet 2

IP authentication mode elgrp 88 md5

IP authentication key-chain elgrp 88 EIGRP

B.  

key chain EIGRP

key1

key-string Cisco

!

interface Gigabit Ethernet 2.10

IP authentication mode eigrp 88 md5

IP authentication key-chain eigrp 88 Cisco

C.  

key chain EIGRP

key 1

key-string Cisco

!

interface Gigabit Ethernet 2.10

IP authentication mode elgrp 88 md5

IP authentication key-chain eigrp 88 EIGRP

D.  

key chain EIGRP

key1

key-string Cisco

!

interface Gigabit Ethernet 2

IP authentication mode eigrp 88 md5

IP authentication key-chain elgrp 88 Cisco

Discussion 0
Question # 4

An engineer configured routing between multiple OSPF domains and introduced a routing loop that caused network instability. Which action resolves the problem?

Options:

A.  

Set a tag using the redistribute command toward a domain and deny inbound m the other domain by a matching tag

B.  

Set a tag using the redistribute command toward a different domain and deny the matching tag when exiting from that domain

C.  

Set a tag using the network command in a domain and use the route-map command to deny the matching lag when exiting toward a different domain

D.  

Set a tag using the network command in a domain and use the route-map command to deny the matching tag when entering into a different domain

Discussion 0
Question # 5

Refer to the exhibit.

Question # 5

An administrator is configuring a GRE tunnel to establish an EIGRP neighbor to a remote router. The other tunnel endpoint is already configured. After applying the configuration as shown, the tunnel started flapping. Which action resolves the issue?

Options:

A.  

Stop sending a route matching the tunnel destination across the tunnel.

B.  

Modify the network command to use the Tunne10 Interface netmask.

C.  

Advertise the Loopback0 interface from R2 across the tunnel.

D.  

Readdress the IP network on the Tunne10 on both routers using the /31 netmask.

Discussion 0
Question # 6

Question # 6

Refer to the exhibit. The engineer is getting an error when trying to transfer a new IOS file to the router. Which action resolves the issue?

Options:

A.  

Delete some files on the router flash memory.

B.  

Delete some files on the router NVRAM.

C.  

Remove any access-list filtering the TFTP file transfer.

D.  

Split the file into parts to transfer them one by one.

Discussion 0
Question # 7

What is a characteristic of IPv6 RA Guard?

Options:

A.  

RA messages are allowed from the host port to the switch

B.  

It is unable to protect tunneled traffic

C.  

It filters rogue RA broadcasts from connected hosts

D.  

It is supported on the egress direction of the switch

Discussion 0
Question # 8

Question # 8

Refer to the exhibit After an engineer modified the configuration for area 7 to permit type 1 2 and 7 LSAs only users connected to router R9 reported that they could no longer access the internet. Which configuration restores internet access to users on R9 and permits only LSA type 1,2, and 7?

A)

Question # 8

B)

Question # 8

C)

Question # 8

D)

Question # 8

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 9

What is the role of LDP in MPLS networks?

Options:

A.  

It enables label binding that exchanges route descriptors

B.  

It creates MPLS packet forwarding along with the IGP routes.

C.  

It disables label binding information to exchange with peer LSRs.

D.  

It enables label binding information to exchange with peer LSRs

Discussion 0
Question # 10

Question # 10

Question # 10

Refer to the exhibit. AS 111 mut not be used as a transit AS, but ISP-1 is getting ISP-2 routes from AS 111. Which configuration stops Customer AS from being used as a transit path on ISP-1?

Options:

A.  

ip as-path access-list 1 permit ^$

B.  

ip as-path access-list 1 permit_111_

C.  

ip as-path access-list 1 permit."

D.  

ip as-path access-list 1 permit ^111$

Discussion 0
Question # 11

Question # 11

Refer to me exhibit. The hub and spoke are connected via two DMVPN tunnel interfaces The NHRP is configured and the tunnels are detected on the hub and the spoke Which configuration command adds an IPsec profile on both tunnel interfaces to encrypt traffic?

Options:

A.  

tunnel protection ipsec profile DMVPN multipoint

B.  

tunnel protection ipsec profile DMVPN tunnel1

C.  

tunnel protection ipsec profile DMVPN shared

D.  

tunnel protection ipsec profile DMVPN unique

Discussion 0
Question # 12

Question # 12

Refer to the exhibit. An engineer cannot determine the time of the problem on R1 due to a mismatch between the router local clock and legs. Which command synchronizes the time between new log entries and the local clock on R1?

Options:

A.  

service timestamps debug datetime msec show.timezone

B.  

service timestamps log datetime locatetime msec

C.  

service timestamps datebug datetime localtime msec

D.  

service timestamps log datetime msec show-timezone

Discussion 0
Question # 13

A network is configured with CoPP to protect the CORE router route processor for stability and DDoS protection. As a company policy, a class named class-default is preconfigured and must not be modified or deleted. Troubleshoot CoPP to resolve the issues introduced during the maintenance window to ensure that:

Question # 13

Question # 13

WAN

Question # 13

Question # 13

Question # 13

CORE

Question # 13

Question # 13

Question # 13

Question # 13

MGMT

Question # 13

Question # 13

Options:

Discussion 0
Question # 14

How is the LDP router ID used in an MPLS network?

Options:

A.  

The MPLS LOP router ID must match the IGP router I

D.  

B.  

If not configured, the operational physical interface is chosen as the router ID oven d a loopback is configured.

C.  

The loopback with the highest IP address is selected as the router ID

D.  

The force keyword changes the router ID to the speeded address without causing any impact.

Discussion 0
Question # 15

Drag and drop the ICMPv6 neighbor discovery messages from the left onto the correct packet types on the right.

Question # 15

Options:

Discussion 0
Question # 16

A network administrator opens a telnet connection to the router and gets the message:

R1#telnet 10.1.1.2

Trying 10 1.1 2 Open

(Connection to 10.1.1.2 closed by foreign host)

Router R2 is configured with enable secret and password commands. Which action resolves the issue?

Options:

A.  

Configure the logging synchronous command on line vty.

B.  

Configure the exec command on line vty.

C.  

Configure the login local command on line vty

D.  

Configure the enable password command on line vty.

Discussion 0
Question # 17

What is a function of an end device configured with DHCPv6 guard?

Options:

A.  

If it is configured as a server, only prefix assignments are permitted.

B.  

If it is configured as a relay agent, only prefix assignments are permitted.

C.  

If it is configured as a client, messages are switched regardless of the assigned role.

D.  

If it is configured as a client, only DHCP requests are permitted.

Discussion 0
Question # 18

Drag and drop the descriptions from the left onto the corresponding MPLS components on the right.

Question # 18

Options:

Discussion 0
Question # 19

Refer to the Exhibit.

Question # 19

R1 and R2 use IGP protocol to route traffic between AS 100 and AS 200 despite being configured to use BGP. Which action resolves the issue and ensures the use of BGP?

Options:

A.  

Configure distance to 100 under the EIGRP process of R1 and R2.

B.  

Remove distance commands under BGP AS 100 and AS 200.

C.  

Remove distance commands under BGP AS 100.

D.  

Configure distance to 100 under the OSPF process of R1 and R2

Discussion 0
Question # 20

Question # 20

Refer to lhe exhibit An engineer must filter EIGRP updates that are received to block all 10 10 10.0/24 prefixes The engineer tests the distribute list and finds one associated prefix. Which action resolves the issue?

Options:

A.  

There is a permit in the route map that allows this prefix A deny 20 statement is required with a match condition to match a new ACL that denies all prefixes

B.  

There is a permit in the ACL that allows this prefix into EI6RP. The ACL should be modified to deny 10.10.10.0 0.0.0.255.

C.  

There is a permit in the route map that allows this prefix A deny 20 statement is required with no match condition to block the prefix.

D.  

There is a permit in the ACL that allows this prefix into EIGRP. The ACL should be modified to deny 10.10.10.0 255.255.255.0.

Discussion 0
Question # 21

Refer to the exhibit.

Question # 21

An engineer must configure DMVPN Phase 3 hub-and-spoke topology to enable a spoke-to-spoke tunnel. Which NHRP configuration meets the requirement on R6?

Question # 21

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 22

Question # 22

Refer to the exhibit The SNMP server with IP address 172.16 4 4 cannot access host router A Which configuration command on router A resolves the issue?

Options:

A.  

snmp-server community ccnp

B.  

access-list 4 permit 172.16.4.0 0.0.0.3

C.  

access-list 4 permit host 172.16.4.4

D.  

snmp-server host 172.16.4.4 ccnp

Discussion 0
Question # 23

A network engineer must configure a DMVPN network so that a spoke establishes a direct path to another spoke if the two must send traffic to each other. A spoke must send traffic directly to the hub if required Which configuration meets this requirement?

Question # 23

Question # 23

Options:

A.  

Option

B.  

Option

C.  

Option

D.  

Option

Discussion 0
Question # 24

Refer to the exhibit.

Question # 24

An engineer configures the router 10.1.100.10 for EIGRP autosummarization so that R1 should receive the summary route of 10.0.0.0/8. However, R1 receives more specific /24 routes.

Which action resolves this issue?

Options:

A.  

Router R1 should configure ip summary address eigrp (AS number) 10.0.0.0 255.0.0.0 for the R1 Fast Ethernet 0/0 connected interface.

B.  

Router R1 should configure ip route 10.0.0.0 255.0.0.0 null 0 for the routes that are received on R1.

C.  

Router 10.1.100.10 should configure ip route 10.0.0.0 255.0.0.0 null 0 for the routes that are summarized toward R1.

D.  

Router 10.1.100.10 should configure ip summary address eigrp (AS number) 10.0.0.0 255.0.0.0 for the R1 Fast Ethernet 0/0 connected interface.

Discussion 0
Question # 25

Refer to the exhibit.

Question # 25

The network administrator configured the Chicago router to mutually redistribute the LA and NewYork routes with OSPF routes to be summarized as a single route in EIGRP using the longest summary mask:

Question # 25

After the configuration, the New York router receives all the specific LA routes but the summary route. Which set of configurations resolves the issue on the Chicago router?

Question # 25

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 26

Refer to the exhibit.

Question # 26

Which two commands provide the administrator with the information needed to resolve the issue? (Choose two.)

Options:

A.  

snmp user

B.  

debug snmp engine-id

C.  

debug snmpv3 engine-id

D.  

debug snmp packet

E.  

showsnmpv3 user

Discussion 0
Question # 27

Refer to the exhibit.

Question # 27

A network engineer must establish communication between three different customer sites with these requirements:

  • Site-A: must be restricted to access to any users at Site-B or Site-

    C.  

  • Site-B and Site-C must be able to communicate between sites and share routes using OSP

    F.  

Question # 27

Which configuration meets the requirements?

Question # 27

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 28

Question # 28

Question # 28

Refer to the exhibit. An engineer configured BGP and wants to select the path from 10.77.255.57 as the best path instead of current best path. Which action resolves the issue?

Options:

A.  

Configure AS_PATH prepend for the desired best path

B.  

Configure higher MED to select as the best path.

C.  

Configure lower LOCAL_PREF to select as the best path.

D.  

Configure AS_PATH prepend for the current best path

Discussion 0
Question # 29

Question # 29

Refer to the exhibit A network administrator is troubleshooting to reduce the routing table of R4 and R5 to learn only the default route to communicate from Inter-Area and Intra-Area networks Which configuration resolves the issue?

A)

Question # 29

B)

Question # 29

C)

Question # 29

D)

Question # 29

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 30

Refer to the exhibit.

Question # 30

Which action makes 10.1.3.2 the feasible successor to reach 10. 200. 1 0/24 for location S42T447E33F95?

Options:

A.  

Increase path bandwidth lower than 1011 2 and lower than 1012 2 between RtrA and the destination

B.  

Increase path bandwidth higher than 10.1 2 2 and lower than 101.1.2 between RtrA and the destination.

C.  

Increase path bandwidth higher than 1011 2 and lower than 1012 2 between RtrA and the destination

D.  

Increase path bandwidth higher than 10.1 2 2 and higher than 10.1.1.2 between RtrA and the destination

Discussion 0
Question # 31

A network administrator performed a Compact Flash Memory upgrade on a Cisco Catalyst 6509 Switch. Everything is functioning normally except SNMP, which was configured to monitor the bandwidth of key interfaces but the interface indexes are changed. Which global configuration resolves the issue?

Options:

A.  

snmp-server ifindex permanent

B.  

snmp ifindex permanent

C.  

snmp-server ifindex persist

D.  

snmp ifindex persist

Discussion 0
Question # 32

Which rouler takes an active role between two LDP neighbors when initiating LDP session negotiation and LDP TCP connection establishment?

Options:

A.  

with the higher IP address

B.  

with the larger number of LDP TCP neighbors

C.  

with the lowest IP address

D.  

with one interface in the MPLS backbone

Discussion 0
Question # 33

configuration on the hub router meets this requirement?

Options:

A.  

interface Tunnel0

tunnel mode gre multipoint

B.  

interface Tunnel0 tunnel mode dvmrp

C.  

interface Tunnel0 tunnel mode ipsec ipv4

D.  

interface Tunnel0 tunnel mode ip

Discussion 0
Question # 34

Question # 34

Refer to the exhibit. Which action limits the access to R2 from 192.168.12.1?

Options:

A.  

Swap sequence 10 with sequence 20 in access-list 100.

B.  

Modify sequence 20 to permit tcp host 192.168.12.1 eq 22 any to access-list 100

C.  

Swap sequence 20 with sequence 10 in access-list 100

D.  

Modify sequence 10 to deny tcp any eq 22 any to access-list 100.

Discussion 0
Question # 35

Refer to the exhibit.

Question # 35

An engineer must configure OSPF with R9 and R10 and configure redistribution between OSPF and RIP causing a routing loop Which configuration on R9 and R10 meets this objective?

A)

Question # 35

B)

Question # 35

C)

Question # 35

D)

Question # 35

Options:

A.  

Option

B.  

Option

C.  

Option

D.  

Option

Discussion 0
Question # 36

Refer to the exhibit.

Question # 36

A prefix list is created to filter routes inbound to an EIGRP process except for network 10 prefixes After the prefix list is applied no network 10 prefixes are visible in the routing table from EIGRP. Which configuration resolves the issue?

Options:

A.  

ip prefix-list EIGRP seq 20 permit 10.0.0.0/8 ge 9.

B.  

ip prefix-list EIGRP seq 10 permit 0.0.0.0/0 le 32

C.  

ip prefix-list EIGRP seq 5 permit 10.0.0.0/8 ge 9 no ip prefix-list EIGRP seq 20 permit 10.0.0.0/8

D.  

ip prefix-list EIGRP seq 20 permit 10.0.0.0/8 ge 9 ip prefix-list EIGRP seq 10 permit 0.0.0.0/0 le 32

Discussion 0
Question # 37

Refer to the exhibit.

Question # 37

Reachability between servers in a network deployed with DHCPv6 is unstable. Which command must be removed from the configuration to make DHCPv6 function?

Options:

A.  

ipv6 dhcp server DHCPPOOL

B.  

ipv6 address 2001:0:1:4::/64

C.  

ipv6 nd ra suppress

D.  

address prefix 2001:0:1:4::/64 lifetime infinite infinite

Discussion 0
Question # 38

Question # 38

Question # 38

Refer to the exhibit. In Cuco DNA Center, a network engineer identifies that BGP-learned networks are repeatedly withdrawn from peers. Which configuration must the engineer apply to resolve the Issue?

A)

Question # 38

B)

Question # 38

C)

Question # 38

D)

Question # 38

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 39

Which MPLS value is combined with the IP prefix to convert to a VPNv4 prefix?

Options:

A.  

16-byte Route Distinguisher

B.  

8-byte Route Target

C.  

16-byte Route Target

D.  

8-byte Route Distinguisher

Discussion 0
Question # 40

An engineer is creating a policy that overrides normal routing behavior.if the route to a destination of

10.100.100.0/24 is withdrawn from the routing

Table, the policy must direct traffic to a next hop of 10.1 1.1. if the route is present in the routing table, then

normal forwarding must occur. Which

configuration meets the requirements?

Options:

A.  

access-list 100 permit ip any any

!

route-map POLICY permit 10

match ip address 100

set ip next-hop recursive 10.1.1.1

B.  

access-list 100 permit ip any 10.100.100.0 0.0.0.255

!

Route-map POLICY permit 10

match ip address 100

set ip default next-hop 10.1.1.1

C.  

access-list 100 permit ip any 10.100.100.0 0.0.0.255

!

route-map POLICY permit 10

match ip address 100

set ip next-hop 10.1.1.1

!

route map POLICY permit 20

D.  

access-list 100 permit ip any 10.100.100.0 0.0.0.255

!

route map POLICY permit 10

match ip address 100

Set ip next-hop recursive 10.1.1.1

!

route-map POLICY permit 20

Discussion 0
Question # 41

Refer to the exhibit.

Question # 41

An administrator must configure the router with OSPF for IPv4 and IPv6 networks under a single process. The OSPF adjacencies are not established and did not meet the requirement. Which action resolves the issue?

Options:

A.  

Replace OSPF process 10 on the interface with OSPF process 1, and configure an additional router ID with IPv6 address.

B.  

Replace OSPF process 10 on the interface with OSPF process 1, for the VPv6 addressma nd remove process route ID with IPv6 address.

C.  

Replace OSPF process 10 on the interface with OSPF process 1, and remove process 10 from the global configuration.

D.  

Replace OSPF process 10 on the interface with OSPF process 1 for the IPv4 address, and remove process 10 from the global configuration.

Discussion 0
Question # 42

Which feature is used by LDP in the forwarding path within the MPLS cloud?

Options:

A.  

IP forwarding

B.  

TTL

C.  

TDP

D.  

LSP

Discussion 0
Question # 43

Refer to the exhibit.

Question # 43

When the FastEthemet0/1 goes down, the route to 172.29.0 0/16 via 192.168.253 2 is not installed in the RI

B.  

Which action resolves the issue?

Options:

A.  

Configure reported distance greater than the feasible distance

B.  

Configure feasible distance greater than the successor's feasible distance.

C.  

Configure reported distance greater than the successor's feasible distance.

D.  

Configure feasible distance greater than the reported distance

Discussion 0
Question # 44

Question # 44

Refer to the exhibit. Which configuration resolves the issue?

A)

Question # 44

B)

Question # 44

C)

Question # 44

D)

Question # 44

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 45

Refer to the exhibit.

Question # 45

An administrator is troubleshooting a time synchronization problem for the router time to another Cisco IOS XE-based device that has recently undergone hardening. Which action resolves the issue?

Options:

A.  

Allow NTP in the ingress ACL on 10.1.225.40 by permitting UDP destined to port 123.

B.  

Ensure that he CPE router has a valid route to 10.1.255. 40 for NTP and rectify if not reachable.

C.  

NTP service is disabled and must be enabled on 10.1.225.40.

D.  

Allow NTP in the ingress ACL on 10.1.255.40 by permitting TCP destined to port 123.

Discussion 0
Question # 46

How does an MPLS Layer 3 VPN differentiate the IP address space used between each VPN?

Options:

A.  

by RD

B.  

by address family

C.  

by MP-BGP

D.  

byRT

Discussion 0
Question # 47

What must be configured by the network engineer to circumvent AS_PATH prevention mechanism in IP/VPN Hub and Spoke deployment scenarios?

Options:

A.  

Use allows in and as-override at all Pes.

B.  

Use allowas in and as-override at the PE-Hub.

C.  

Use Allowas-in the PE_Hub

D.  

Use as-override at the PE_Hub

Discussion 0
Question # 48

Question # 48

Refer to the exhibit Which command must be configured to make VRF CCNP work?

Question # 48

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 49

Question # 49Question # 49

Refer to the exhibit. Users on a call center report that they cannot browse the internet on Saturdays during the afternoon. Which configuration resolves the issue?

A)

Question # 49

B)

Question # 49

C)

Question # 49

D)

Question # 49

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 50

Question # 50

Refer to the exhibit. An engineer configured router R3 to redistribute the prefix 10.10.10.0/24 from OSPF into EIGRP R1 has no connectivity to the prefix. Which action enables receipt of prefixes on R1?

Options:

A.  

R3 is advertising the 10.20.20 0'24 prefix with a TTL of 1, R3 must set the TTL to 2 for this prefix.

B.  

R1 docs not have a neighbor relationship with R2. The EIGRP process should be cleared on R1.

C.  

Duplicate router IDs on R1 and R3, R1 should modify its router I

D.  

D.  

R1 is not receiving the next-hop IP address of R3. R2 must enable the network 10 20.20.0V24 within EIGRP.

Discussion 0
Question # 51

What are the two prerequisites to enable BFD on Cisco routers? (Choose two)

Options:

A.  

A supported IP routing protocol must be configured on the participating routers.

B.  

OSPF Demand Circuit must run BFD on all participating routers.

C.  

ICMP must be allowed on all participating routers.

D.  

UDP port 1985 must be allowed on all participating routers.

E.  

Cisco Express Forwarding and IP Routing must be enabled on all participating routers.

Discussion 0
Question # 52

Refer to the exhibit.

Question # 52

R5 should not receive any routes originated in the EIGRP domain. Which set of configuration changes removes the EIGRP routes from the R5 routing table to fix the issue?

Options:

A.  

R4

route-map O2R deny 10

match tag 111

route-map O2R permit 20

!

router rip

redistribute ospf 1 route-map O2R metric 1

B.  

R2

route-map E20 deny 20

R4

route-map O2R deny 10

match tag 111

!

router rip

redistribute ospf 1 route-map O2R metric 1

C.  

R4

route-map O2R permit 10

match tag 111

route-map O2R deny 20

!

router rip

redistribute ospf 1 route-map O2R metric 1

D.  

R4

route-map O2R deny 10

match tag 111

!

router rip

redistribute ospf 1 route-map O2R metric 1

Discussion 0
Question # 53

An engineer is implementing a coordinated change with a server team. As part of the change, the engineer must configure interlace GigabitEthernet2 in an existing VRF "RED" then move the interface to an existing VRF "BLUE" when the server team is ready. The engineer configured interface GigabitEthemet2 in VRF "RED"

Question # 53

Which configuration completes the change?

Options:

A.  

interface GigabitEthernet2

no ip address

vrf forwarding BLUE

B.  

interface GigabitEthernet2

no vrf forwarding RED

vrf forwarding BLUE

ip address 10.0.0.0 255.255.255.254

C.  

interface GigabitEthernet2

no vrf forwarding RED

vrf forwarding BLUE

D.  

interface GigabitEthernet2

no ip address

ip address 10.0.0.0 255.255.255.254

vrf forwarding BLUE

Discussion 0
Question # 54

Refer to the exhibit.

Question # 54

Routers R1 and R2 have established a network adjacency using EIGRP, and both routers are advertising subnets to its neighbor. After issuing the show ip EIGRP topology all-links command in R1, some prefixes are no showing R2 as a successor. Which action resolves the issue?

Options:

A.  

Rectify the incorrect router ID in R2.

B.  

Enable split-horizon.

C.  

Configure the network statement on the neighbor.

D.  

Resolve the incorrect metric on the link.

Discussion 0
Question # 55

Question # 55

Refer to the exhibit. An administrator wanted to make R1 always elected as DR. R2 as BDR. and R3 as DROTHER but could not achieve the desired results. Which two configurations resolve the issue? (Choose two.)

Options:

A.  

On the R1 FO/0 interface, configure OSPF priority to 255.

B.  

On the R2 FO/0 interface, configure OSPF priority to 201.

C.  

On the R1 F0/0 interface, configure OSPF priority to 202.

D.  

On the R3 FO'O interface, configure OSPF priority to 201.

E.  

On the R2 FO/0 interface, configure OSPF priority to 200.

Discussion 0
Question # 56

i.

Which two labet distribution methods are used by routers in MPLS? (Choose two )

Options:

A.  

targeted hello message

B.  

LDP discovery hello message

C.  

LDP session protection message

D.  

downstream unsolicited

E.  

downstream on demand

Discussion 0
Question # 57

What must a network architect consider for RTs when planning for a single customer full-mesh VPN m an MPLS Layer 3 network?

Options:

A.  

RT must be globally unique within the same VPN

B.  

RT must be globally identical within the same VPN

C.  

RT values must be Afferent from the RD values in the same VPN

D.  

Each RT value must be identical to an RD value within the same VPN.

Discussion 0
Question # 58

Refer to the exhibit.

Question # 58

Users in VLAN46 cannot get the IP from the DHCP server. Assume that all the parameters are configured properly in VLAN 10 and on the DHCP server Which command on interlace VLAN46 allows users to receive IP from the DHCP server?

Options:

A.  

ip dhcp-addreos 10.221.10.10

B.  

ip dhcp server 10.221.10.10

C.  

ip helper-addrets 10.221.10.10

D.  

ip dhcp relay information trust-all

Discussion 0
Question # 59

What is a prerequisite for configuring BFD?

Options:

A.  

Jumbo frame support must be configured on the router that is using BF

D.  

B.  

All routers in the path between two BFD endpoints must have BFD enabled.

C.  

Cisco Express Forwarding must be enabled on all participating BFD endpoints.

D.  

To use BFD with BGP, the timers 3 9 command must first be configured in the BGP routing process.

Discussion 0
Question # 60

Refer to the exhibit.

Question # 60

An engineer is monitoring reachability of the configured default routes to ISP1 and ISP2. The default route from ISP1 is preferred if available. How is this issue resolved?

Options:

A.  

Use the icmp-echo command to track both default routes

B.  

Use the same AD for both default routes

C.  

Start IP SLA by matching numbers for track and ip sla commands

D.  

Start IP SLA by defining frequency and scheduling it

Discussion 0
Question # 61

While working with software images, an engineer observes that Cisco DNA Center cannot upload its software image directly from the device. Why is the image not uploading?

Options:

A.  

The device must be resynced to Cisco DNA Center.

B.  

The software image for the device is in install mode.

C.  

The device has lost connectivity to Cisco DNA Center.

D.  

The software image for the device is in bundle mode

Discussion 0
Question # 62

When provisioning a device in Cisco DNA Center, the engineer sees the error message “Cannot select the device. Not compatible with template”.

What is the reason for the error?

Options:

A.  

The template has an incorrect configuration.

B.  

The software version of the template is different from the software version of the device.

C.  

The changes to the template were not committed.

D.  

The tag that was used to filter the templates does not match the device tag.

Discussion 0
Question # 63

Which protocol does VRF-Lite support?

Options:

A.  

IS-IS

B.  

ODR

C.  

EIGRP

D.  

IGRP

Discussion 0
Question # 64

Refer to the exhibit.

Question # 64

The ACL is placed on the inbound Gigabit 0/1 interface of the router. Host

192.168.10.10cannot SSH to host 192.168.100.10 even though the flow is permitted. Which action

resolves the issue without opening full access to this router?

Options:

A.  

Move the SSH entry to the beginning of the ACL

B.  

Temporarily move the permit ip any any line to the beginning of the ACL to see if the flow works

C.  

Temporarily remove the ACL from the interface to see if the flow works

D.  

Run the show access-list FILTER command to view if the SSH entry has any hit statistic associated with it

Discussion 0
Question # 65

Drag and drop the addresses from the left onto the correct IPv6 filter purposes on the right.

Question # 65

Options:

Discussion 0
Question # 66

Which SNMP verification command shows the encryption and authentication protocols that are used in

SNMPV3?

Options:

A.  

show snmp group

B.  

show snmp user

C.  

show snmp

D.  

show snmp view

Discussion 0
Question # 67

Drag and drop the MPLS terms from the left onto the correct definitions on the right.

Question # 67

Options:

Discussion 0
Question # 68

Refer to the exhibit.

Question # 68

A company is evaluating multiple network management system tools. Trending graphs generated by SNMP data are returned by the NMS and appear to have multiple gaps. While troubleshooting the issue, an engineer noticed the relevant output. What solves the gaps in the graphs?

Options:

A.  

Remove the exceed-rate command in the class map.

B.  

Remove the class map NMS from being part of control plane policing.

C.  

Configure the CIR rate to a lower value that accommodates all the NMS tools

D.  

Separate the NMS class map in multiple class maps based on the specific protocols with appropriate CoPP actions

Discussion 0
Question # 69

Exhibit:

Question # 69

BGP is flapping after the Copp policy is applied. What are the two solutions to fix the issue?

(Choose two)

Options:

A.  

Configure BGP in the COPP-CRITICAL-7600 ACL

B.  

Configure a higher value for CIR under the default class to allow more packets during peak traffic

C.  

Configure a higher value for CIR under the class COPP-CRITICAL-7600

D.  

Configure a three-color policer instead of two-color policer under class COPP-CRITICAL-

7600

E.  

Configure IP CEF to CoPP policy and BGP to work

Discussion 0
Question # 70

Refer to the exhibit.

Question # 70

The output of the trace route from R5 shows a loop in the network. Which configuration

prevents this loop?

A)

Question # 70

B)

Question # 70

C)

Question # 70

D)

Question # 70

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 71

R2 has a locally originated prefix 192.168.130.0/24 and has these configurations:

Question # 71

What is the result when the route-map OUT command is applied toward an eBGP neighbor R1 (1.1.1.1) by using the neighbor 1.1.1.1 route-map OUT out command?

Options:

A.  

R1 sees 192.168.130.0/24 as two AS hops away instead of one AS hop away.

B.  

R1 does not accept any routes other than 192.168.130.0/24

C.  

R1 does not forward traffic that is destined for 192.168.30.0/24

D.  

Network 192.168.130.0/24 is not allowed in the R1 table

Discussion 0
Question # 72

Refer to the exhibit.

Question # 72

Redistribution is enabled between the routing protocols, and nowPC2 PC3, and PC4 cannot reach PC1. What are the two solutions to fix the problem? (Choose two.)

Options:

A.  

Filter RIP routes back into RIP when redistributing into RIP in R2

B.  

Filter OSPF routes into RIP FROM EIGRP when redistributing into RIP in R2.

C.  

Filter all routes except RIP routes when redistributing into EIGRP in R2.

D.  

Filter RIP AND OSPF routes back into OSPF from EIGRP when redistributing into OSPF in R2

E.  

Filter all routes except EIGRP routes when redistributing into OSPF in R3.

Discussion 0
Question # 73

Refer to the exhibit.

Question # 73

After applying IPsec, the engineer observed that the DMVPN tunnel went down, and both

spoke-to-spoke and hub were not establishing. Which two actions resolve the issue? (Choose two.)

Options:

A.  

Configure the crypto isakmp key cisco address 192.1.1.1 on R2 and R3

B.  

Configure the crypto isakmp key cisco address 0.0.0.0 on R2 and R3.

C.  

Change the mode from mode tunnel to mode transport on R3

D.  

Change the mode from mode transport to mode tunnel on R2.

E.  

Remove the crypto isakmp key cisco address 10.1.1.1 on R2 and R3

Discussion 0
Question # 74

A network engineer needs to verify IP SLA operations on an interface that shows on indication of

excessive traffic.

Which command should the engineer use to complete this action?

Options:

A.  

show frequency

B.  

show track

C.  

show reachability

D.  

show threshold

Discussion 0
Question # 75

During the maintenance window an administrator accidentally deleted the Telnet-related

configuration that permits a Telnet connection from the inside network (Eth0/0) to the outside of the networking between Friday – Sunday night hours only. Which configuration resolves the issue?

A)

Question # 75

B)

Question # 75

C)

Question # 75

D)

Question # 75

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 76

Refer to the exhibit.

Question # 76

R2 is a route reflector, and R1 and R3 are route reflector clients. The route reflector learns the route to 172.16.25.0/24 from R1, but it does not advertise to R3. What is the reason the route is not advertised?

Options:

A.  

R2 does not have a route to the next hop, so R2 does not advertise the prefix to other clients.

B.  

Route reflector setup requires full IBGP mesh between the routers.

C.  

In route reflector setup, only classful prefixes are advertised to other clients.

D.  

In route reflector setups, prefixes are not advertised from one client to another.

Discussion 0
Question # 77

Refer to the exhibit.

Question # 77

Which configuration configures a policy on R1 to forward any traffic that is sourced from

the 192.168.130.0/24 network to R2?

Question # 77

Question # 77

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 78

Refer to the exhibit.

Question # 78

Which subnet is redistributed from EIGRP to OSPF routing protocols?

Options:

A.  

10.2.2.0/24

B.  

10.1.4.0/26

C.  

10.1.2.0/24

D.  

10.2.3.0/26

Discussion 0
Question # 79

What is an advantage of using BFD?

Options:

A.  

It detects local link failure at layer 1 and updates routing table.

B.  

It detects local link failure at layer 2 and updates routing protocols.

C.  

It has sub-second failure detection for layer 1 and layer 3 problems.

D.  

It has sub-second failure detection for layer 1 and layer 2 problems.

Discussion 0
Question # 80

Refer to the exhibit.

Question # 80

Network operations cannot read or write any configuration on the device with this configuration from the operations subnet. Which two configurations fix the issue? (Choose two.)

Options:

A.  

Configure SNMP rw permission in addition to community ciscotest.

B.  

Modify access list 1 and allow operations subnet in the access list.

C.  

Modify access list 1 and allow SNMP in the access list.

D.  

Configure SNMP rw permission in addition to version 1.

E.  

Configure SNMP rw permission in addition to community ciscotest 1.

Discussion 0
Question # 81

An engineer configured the wrong default gateway for the Cisco DNA Center enterprise interface during the install. Which command must the engineer run to correct the configuration?

Options:

A.  

sudo maglev-config update

B.  

sudo maglev install config update

C.  

sudo maglev reinstall

D.  

sudo update config install

Discussion 0
Question # 82

Refer to the exhibit.

Question # 82

An IP SLA was configured on router R1 that allows the default route to be modified in the event that Fa0/0 loses reachability with the router R3 Fa0/0 interface. The route has changed to flow through

router R2. Which debug command is used to troubleshoot this issue?

Options:

A.  

debug ip flow

B.  

debug ip sla error

C.  

debug ip routing

D.  

debug ip packet

Discussion 0
Question # 83

Refer to the exhibit.

Question # 83

An engineer configures a static route on a router, but when the engineer checks the route

to the destination, a different next hop is chosen. What is the reason for this?

Options:

A.  

Dynamic routing protocols always have priority over static routes.

B.  

The metric of the OSPF route is lower than the metric of the static route.

C.  

The configured AD for the static route is higher than the AD of OSP

F.  

D.  

The syntax of the static route is not valid, so the route is not considered.

Discussion 0
Question # 84

Refer to the exhibit.

Question # 84

In which circumstance does the BGP neighbor remain in the idle condition?

Options:

A.  

if prefixes are not received from the BGP peer

B.  

if prefixes reach the maximum limit

C.  

if a prefix list is applied on the inbound direction

D.  

if prefixes exceed the maximum limit

Discussion 0
Question # 85

Which configuration adds an IPv4 interface to an OSPFv3 process in OSPFv3 address family configuration?

Options:

A.  

Router ospf3 1 address-family ipv4

B.  

Router(config-router)#ospfv3 1 ipv4 area 0

C.  

Router(config-if)#ospfv3 1 ipv4 area 0

D.  

Router ospfv3 1 address-family ipv4 unicast

Discussion 0
Question # 86

Refer to the exhibit.

Question # 86

Which routes from OSPF process 5 are redistributed into EIGRP?

Options:

A.  

E1 and E2 subnets matching access list TO-OSPF

B.  

E1 and E2 subnets matching prefix list TO-OSPF

C.  

only E2 subnets matching access list TO-OSPF

D.  

only E1 subnets matching prefix listTO-OS1

Discussion 0
Question # 87

What is the output of the following command:

show ip vrf

Options:

A.  

Show's default RD values

B.  

Displays IP routing table information associated with a VRF

C.  

Show's routing protocol information associated with a VR

F.  

D.  

Displays the ARP table (static and dynamic entries) in the specified VRF

Discussion 0
Question # 88

Refer to the exhibit.

Question # 88

ISP 1 and ISP 2 directly connect to the Internet. A customer is tracking both ISP links to

achieve redundancy and cannot see the Cisco IOS IP SLA tracking output on the router console. Which command is missing from the IP SLA configuration?

Options:

A.  

Start-time 00:00

B.  

Start-time 0

C.  

Start-time immediately

D.  

Start-time now

Discussion 0
Question # 89

Refer to the following output:

Router#show ip nhrp detail

10.1.1.2/8 via 10.2.1.2, Tunnel1 created 00:00:12, expire 01:59:47

Typ

E.  

dynamic, Flags: authoritative unique nat registered used

NBMA address: 10.12.1.2

What does the authoritative flag mean in regards to the NHRP information?

Options:

A.  

It was obtained directly from the next-hop server.

B.  

Data packets are process switches for this mapping entry.

C.  

NHRP mapping is for networks that are local to this router.

D.  

The mapping entry was created in response to an NHRP registration request.

E.  

The NHRP mapping entry cannot be overwritten.

Discussion 0
Question # 90

Which statement about MPLS LDP router ID is true?

Options:

A.  

If not configured, the operational physical interface is chosen as the router ID even if a loopback is configured.

B.  

The loopback with the highest IP address is selected as the router I

D.  

C.  

The MPLS LDP router ID must match the IGP router I

D.  

D.  

The force keyword changes the router ID to the specified address without causing any impact.

Discussion 0
Question # 91

Refer to the exhibit.

Question # 91

An engineer is trying to configure local authentication on the console line, but the device is trying to authenticate using TACACS+. Which action produces the desired configuration?

Options:

A.  

Add the aaa authentication login default none command to the global configuration.

B.  

Replace the capital “C” with a lowercase “c” in the aaa authentication login Console local command.

C.  

Add the aaa authentication login default group tacacs+ local-case command to the global

configuration.

D.  

Add the login authentication Console command to the line configuration

Discussion 0
Question # 92

Refer to the exhibit.

Question # 92

Which interface configuration must be configured on the spoke A router to enable a dynamic DMVPN tunnel with the spoke B router?

Question # 92

Question # 92

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 93

Which protocol does MPLS use to support traffic engineering?

Options:

A.  

Tag Distribution Protocol (TDP)

B.  

Resource Reservation Protocol (RSVP)

C.  

Border Gateway Protocol (BGP)

D.  

Label Distribution Protocol (LDP)

Discussion 0
Question # 94

What is a function of IPv6 ND inspection?

Options:

A.  

It learns and secures bindings for stateless autoconfiguration addresses in Layer 3 neighbor tables

B.  

It learns and secures bindings for stateless autoconfiguration addresses in Layer 2 neighbor tables

C.  

It learns and secures bindings for stateful autoconfiguration addresses in Layer 2 neighbor tables.

D.  

It learns and secures bindings for stateful autoconfiguration addresses in Layer 3 neighbor tables.

Discussion 0
Question # 95

Refer to the exhibit.

Question # 95

An administrator that is connected to the console does not see debug messages when

remote users log in. Which action ensures that debug messages are displayed for remote logins?

Options:

A.  

Enter the transport input ssh configuration command.

B.  

Enter the terminal monitor exec command.

C.  

Enter the logging console debugging configuration command.

D.  

Enter the aaa new-model configuration command.

Discussion 0
Question # 96

Drag and Drop the IPv6 First-Hop Security features from the left onto the definitions on the right.

Question # 96

Options:

Discussion 0
Question # 97

Refer to the exhibit.

Question # 97

Which configuration denies Telnet traffic to router 2 from 198A:0:200C::1/64?

A)

Question # 97

B)

Question # 97

C)

Question # 97

D)

Question # 97

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 98

Refer to the exhibit.

Question # 98

Why is the remote NetFlow server failing to receive the NetFlow data?

Options:

A.  

The flow exporter is configured but is not used.

B.  

The flow monitor is applied in the wrong direction.

C.  

The flow monitor is applied to the wrong interface.

D.  

The destination of the flow exporter is not reachable.

Discussion 0
Question # 99

Drag and drop the packet types from the left onto the correct descriptions on the right.

Question # 99

Options:

Discussion 0
Question # 100

Which two protocols can cause TCP starvation? (Choose two)

Options:

A.  

TFTP

B.  

SNMP

C.  

SMTP

D.  

HTTPS

E.  

FTP

Discussion 0
Question # 101

Refer to Exhibit.

Question # 101

Which statement about redistribution from BGP into OSPF process 10 is true?

Options:

A.  

Network 172.16.1.0/24 is not redistributed into OSP

F.  

B.  

Network 10.10 10.0/24 is not redistributed into OSPF

C.  

Network 172.16.1.0/24 is redistributed with administrative distance of 1.

D.  

Network 10.10.10.0/24 is redistributed with administrative distance of 20.

Discussion 0
Question # 102

Refer to the exhibit.

Question # 102

Drag and drop the credentials from the left onto the remote login information on the right to resolve a failed login attempt to vtys. Not all credentials are uf SLA by defining frequency and schedulingsed

Question # 102

Options:

Discussion 0
Question # 103

Drag and drop the OSPF adjacency states from the left onto the correct descriptions on the right.

Question # 103

Options:

Discussion 0
Question # 104

Which statement about IPv6 RA Guard is true?

Options:

A.  

It does not offer protection in environments where IPv6 traffic is tunneled.

B.  

It cannot be configured on a switch port interface in the ingress direction.

C.  

Packets that are dropped by IPv6 RA Guard cannot be spanned.

D.  

It is not supported in hardware when TCAM is programmed.

Discussion 0
Question # 105

Drag and drop the MPLS VPN concepts from the left onto the correct descriptions on the right.

Question # 105

Options:

Discussion 0
Question # 106

Refer to the exhibit.

Question # 106

Users report that IP addresses cannot be acquired from the DHCP server. The DHCP

server is configured as shown. About 300 total nonconcurrent users are using this DHCP server, but none of them are active for more than two hours per day. Which action fixes the issue within the current resources?

Options:

A.  

Modify the subnet mask to the network 192.168.1.0 255.255.254.0 command in the DHCP pool

B.  

Configure the DHCP lease time to a smaller value

C.  

Configure the DHCP lease time to a bigger value

D.  

Add the network 192.168.2.0 255.255.255.0 command to the DHCP pool

Discussion 0
Question # 107

What is a role of route distinguishers in an MPLS network?

Options:

A.  

Route distinguishers define which prefixes are imported and exported on the edge router

B.  

Route distinguishers allow multiple instances of a routing table to coexist within the edge router.

C.  

Route distinguishers are used for label bindings.

D.  

Route distinguishers make a unique VPNv4 address across the MPLS network

Discussion 0
Question # 108

Refer to the exhibit.

Question # 108

During troubleshooting it was discovered that the device is not reachable using a secure

web browser. What is needed to fix the problem?

Options:

A.  

permit tcp port 443

B.  

permit udp port 465

C.  

permit tcp port 465

D.  

permit tcp port 22

Discussion 0
Question # 109

Which protocol is used in a DMVPN network to map physical IP addresses to logical IP addresses?

Options:

A.  

BGP

B.  

LLDP

C.  

EIGRP

D.  

NHRP

Discussion 0
Question # 110

Users were moved from the local DHCP server to the remote corporate DHCP server. After the move,

none of the users were able to use the network.

Which two issues will prevent this setup from working properly? (Choose two)

Options:

A.  

Auto-QoS is blocking DHCP traffic.

B.  

The DHCP server IP address configuration is missing locally

C.  

802.1X is blocking DHCP traffic

D.  

The broadcast domain is too large for proper DHCP propagation

E.  

The route to the new DHCP server is missing

Discussion 0
Question # 111

Which security feature can protect DMVPN tunnels?

Options:

A.  

IPsec

B.  

TACACS+

C.  

RTBH

D.  

RADIUS

Discussion 0
Question # 112

Which method changes the forwarding decision that a router makes without first changing the routing table or influencing the IP data plane?

Options:

A.  

nonbroadcast multiaccess

B.  

packet switching

C.  

policy-based routing

D.  

forwarding information base

Discussion 0
Question # 113

Refer to the exhibit.

Question # 113

Users in the branch network of 2001:db8:0:4::/64 report that they cannot access the Internet. Which command is issued in IPv6 router EIGRP 100 configuration mode to solve this issue?

Options:

A.  

Issue the eigrp stub command on R1

B.  

Issue the no neighbor stub command on R2.

C.  

Issue the eigrp command on R2.

D.  

Issue the no eigrp stub command on R1.

Discussion 0
Question # 114

Refer to the exhibit.

Question # 114

Which statement about R1 is true?

Options:

A.  

OSPF redistributes RIP routes only if they have a tag of one.

B.  

RIP learned routes are distributed to OSPF with a tag value of one.

C.  

R1 adds one to the metric for RIP learned routes before redistributing to OSP

F.  

D.  

RIP routes are redistributed to OSPF without any changes.

Discussion 0
Question # 115

Which component of MPLS VPNs is used to extend the IP address so that an engineer is able to

identify to which VPN it belongs?

Options:

A.  

VPNv4 address family

B.  

RD

C.  

RT

D.  

LDP

Discussion 0
Question # 116

What is the role of a route distinguisher via a VRF-Lite setup implementation?

Options:

A.  

It extends the IP address to identify which VFP instance it belongs to.

B.  

It manages the import and export of routes between two or more VRF instances

C.  

It enables multicast distribution for VRF-Lite setups to enhance EGP routing protocol capabilities

D.  

It enables multicast distribution for VRF-Lite setups to enhance IGP routing protocol capabilities

Discussion 0
Question # 117

Refer to the exhibit.

Question # 117

SanFrancisco and Boston routers are choosing slower links to reach each other despite the direct links being up Which configuration fixes the issue?

Question # 117

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 118

Question # 118

Refer to the exhibit. A network administrator configured NTP on a Cisco router to get synchronized time for system and logs from a unified time source The configuration did not work as desired Which service must be enabled to resolve the issue?

Options:

A.  

Enter the service timestamps log datetime localtime global command.

B.  

Enter the service timestamps log datetime synchronize global command.

C.  

Enter the service timestamps log datetime console global command.

D.  

Enter the service timestamps log datetime clock-period global command

Discussion 0
Question # 119

Drag and drop the actions from the left into the correct order on the right to configure a policy to avoid following packet forwarding based on the normal routing path.

Question # 119

Options:

Discussion 0
Question # 120

Refer to Exhibit.

A network administrator has successfully configured DMVPN topology between a hub and two spoke routers. Which two configuration commands should establish direct communications between spoke 1 and spoke 2 without going through the hub? (Choose two).

Question # 120

Options:

A.  

At the hub router, configure the ip nhrp shortcut command.

B.  

At the spoke routers, configure the ip nhrp spoke-tunnel command.

C.  

At the hub router, configure ip nhrp redirect the command

D.  

At the spoke routers, configure the ip nhrp shortcut command.

E.  

At the hub router, configure tne Ip nhrp spoke-tunnel command

Discussion 0
Question # 121

Question # 121

Refer to the exhibit. The administrator configured route advertisement to a remote low resources router to use only the default route to reach any network but failed. Which action resolves this issue?

Options:

A.  

Change the direction of the distribute-list command from out to in.

B.  

Remove the line with the sequence number 5 from the prefix list.

C.  

Remove the prefix keyword from the distribute-list command.

D.  

Remove the line with the sequence number 10 from the prefix list.

Discussion 0
Question # 122

Question # 122

Refer to the exhibit. A network administrator configured mutual redistribution on R1 and R2 routers, which caused instability in the network. Which action resolves the issue?

Options:

A.  

Set a tag in the route map when redistributing EIGRP into OSPF on R1. and match the same tag on R2 to deny when redistributing OSPF into EIGRP.

B.  

Set a tag in the route map when redistributing EIGRP into OSPF on R1. and match the same tag on R2 to allow when redistributing OSPF into EIGRP.

C.  

Advertise summary routes of EIGRP to OSPF and deny specific EIGRP routes when redistributing into OSP

F.  

D.  

Apply a prefix list of EIGRP network routes in OSPF domain on R1 to propagate back into the EIGRP routing domain.

Discussion 0
Question # 123

In which two ways does the IPv6 First-Hop Security Binding Table operate? (Choose two.)

Options:

A.  

by IPv6 routing protocols to securely build neighborships without the need of authentication

B.  

by the recovery mechanism to recover the binding table in the event of a device reboot

C.  

by IPv6 HSRP to make sure neighbors are authenticated before being used as gateways

D.  

by various IPv6 guard features to validate the data link layer address

E.  

by storing hashed keys for IPsec tunnels for the built-in IPsec features

Discussion 0
Question # 124

Exhibit:

Question # 124

NTP is configured across the network infrastructure and Cisco DNA Center. An NTP issue was reported on the Cisco DNA Center at 17:15. Which action resolves the issue?

Options:

A.  

Check and resolve reachability between the WLC and the NTP server

B.  

Reset the NTP server to resolve any synchronization issues for all devices

C.  

Check and resolve reachability between Cisco DNA Center and the NTP server

D.  

Check and configure NTP on the WLC and synchronize with Cisco DNA Center

Discussion 0
Question # 125

What are two functions of LDP? (Choose two.)

Options:

A.  

It is defined in RFC 3038 and 3039.

B.  

It requires MPLS Traffic Engineering.

C.  

It advertises labels per Forwarding Equivalence Class.

D.  

It must use Resource Reservation Protocol.

E.  

It uses Forwarding Equivalence Class

Discussion 0
Question # 126

Which Ipv6 first-hop security feature helps to minimize denial of service attacks?

Options:

A.  

IPv6 Router Advertisement Guard

B.  

IPv6 Destination Guard

C.  

DHCPv6 Guard

D.  

IPv6 MAC address filtering

Discussion 0
Question # 127

Exhibit:

Question # 127

An engineer configured R2 and R5 as route reflectors and noticed that not all routes are sent to R1 to advertise to the eBGP peers. Which iBGP routers must be configured as route reflectors to advertise all routes to restore reachability across all networks?

Options:

A.  

R1 and R4

B.  

R1 and R5

C.  

R4 and R5

D.  

R2 and R5

Discussion 0
Question # 128

How are MPLS Layer 3 VPN services deployed?

Options:

A.  

The RD and RT values must match under the VRR

B.  

The RD and RT values under a VRF must match on the remote PE router

C.  

The import and export RT values under a VRF must always be the same.

D.  

The label switch path must be available between the local and remote PE routers.

Discussion 0
Question # 129

Question # 129

Refer to the exhibit. The network administrator configured the branch router for IPv6 on the E 0/0 interface The neighboring router is fully configured to meet requirements, but the neighbor relationship is not coming up. Which action fixes the problem on the branch router to bring the IPv6 neighbors up?

Options:

A.  

Enable the IPv4 address family under the E 0/0 interface by using the address-family Ipv4 unicast command

B.  

Disable IPv6 on the E 0/0 interface using the no ipv6 enable command

C.  

Enable the IPv4 address family under the router ospfv3 4 process by using the address-family ipv4 unicast command

D.  

Disable OSPF for IPv4 using the no ospfv3 4 area 0 ipv4 command under the E 0/0 interface.

Discussion 0
Question # 130

Refer to the exhibit.

Question # 130

A network administrator has developed a Python script on the local Linux machine and is trying to transfer it to the router. However, the transfer fails. Which action resolves this issue?

Options:

A.  

The SSH service must be enabled with the crypto key generate rsa command.

B.  

The SCP service must be enabled with the ip scp server enable command.

C.  

The Python interpreter must first be enabled with the guestshell enable command.

D.  

The SSH access must be allowed on the VTY lines using the transport input ssh command.

Discussion 0
Question # 131

Question # 131

Refer to the exhibit. A network administrator configured an IPv6 access list to allow TCP return traffic only, but it is not working as expected. Which changes resolve this issue?

Options:

A.  

ipv6 access-list inbound

permit tcp any any syn

deny ipv6 any any log

!

interface gi0/0

ipv6 traffic-filter inbound out

B.  

ipv6 access-list inbound

permit tcp any any syn

deny ipv6 any any log

!

interface gi0/0

ipv6 traffic-filter inbound in

C.  

ipv6 access-list inbound

permit tcp any any established

deny ipv6 any any log

!

interface gi0/0

ipv6 traffic-filter inbound in

D.  

ipv6 access-list inbound

permit tcp any any established

deny ipv6 any any log

!

interface gi0/0

ipv6 traffic-filter inbound out

Discussion 0
Question # 132

Refer to the exhibit.

Question # 132

AS65510 iBGP is configured for directly connected neighbors. R4 cannot ping or traceroute network 192 168.100.0/24 Which action resolves this issue?

Options:

A.  

Configure R4 as a route reflector server and configure R1 as a route reflector client

B.  

Configure R1 as a route reflector server and configure R2 and R3 as route reflector clients

C.  

Configure R4 as a route reflector server and configure R2 and R3 as route reflector clients.

D.  

Configure R1 as a route reflector server and configure R4 as a route reflector client

Discussion 0
Question # 133

An engineer configured policy-based routing for a destination IP address that does not exist in the routing table. How is the packet treated through the policy for configuring the set ip default next-hop command?

Options:

A.  

Packets are not forwarded to the specific next hop.

B.  

Packets are forwarded based on the routing table.

C.  

Packets are forwarded based on a static route.

D.  

Packets are forwarded to the specific next hop.

Discussion 0
Question # 134

Question # 134

Question # 134

Refer to the exhibit. The Los Angeles and New York routers are receiving routes from Chicago but not from each other. Which configuration fixes the issue?

Options:

A.  

Interface Tunnel1

no ip split-horizon eigrp 111

B.  

Interface Tunnel1

Ip next-hop-self elgrp 111

C.  

Interface Tunnel1

tunnel mode Ipsec Ipv4

D.  

Interface Tunnel1

tunnel protection ipsec profile IPSec-PROFILE

Discussion 0
Question # 135

Refer to the exhibit.

Question # 135

A network administrator logs into the router using TACACS+ username and password credentials, but the administrator cannot run any privileged commands Which action resolves the issue?

Options:

A.  

Configure TACACS+ synchronization with the Active Directory admin group

B.  

Configure the username from a local database

C.  

Configure full access for the username from TACACS+ server

D.  

Configure an authorized IP address for this user to access this router

Discussion 0
Question # 136

An engineer configured SNMP notifications sent to the management server using authentication and encrypting data with DES. An error in the response PDU is received as "UNKNOWNUSERNAM

E.  

WRONGDIGEST". Which action resolves the issue?

Options:

A.  

Configure the correct authentication password using SNMPv3 authPriv .

B.  

Configure the correct authentication password using SNMPv3 authNoPriv.

C.  

Configure correct authentication and privacy passwords using SNMPv3 authNoPriv.

D.  

Configure correct authentication and privacy passwords using SNMPv3 authPriv.

Discussion 0
Question # 137

Drag and drop the LDP features from the left onto the descriptions on the right

Question # 137

Options:

Discussion 0
Question # 138

A DMVPN single hub topology is using IPsec + mGRE with OSP

F.  

What should be configured on the hub to ensure it will be the designated router?

Options:

A.  

tunnel interface of the hub with ip nhrp ospf dr

B.  

OSPF priority to 0

C.  

route map to set the metrics of learned routes to 110

D.  

OSPF priority greater than 1

Discussion 0
Question # 139

When determining if a system is capable of support, what is the minimum time spacing required for a BFD control packet to receive once a control packet is arrived?

Options:

A.  

Desired Min TX Interval

B.  

Detect Mult

C.  

Required Min RX Interval

D.  

Required Min Echo RX Interval

Discussion 0
Question # 140

Which IGPs are supported by the MPLS LDP autoconfiguration feature?

Options:

A.  

RIPv2 and OSPF

B.  

OSPF and EIGRP

C.  

OSPF and ISIS

D.  

ISIS and RIPv2

Discussion 0
Question # 141

Refer to the exhibit.

Question # 141

While troubleshooting an EIGRP neighbor adjacency problem, the network engineer notices that the interface connected to the neighboring router is not participating in the EIGRP process. Which action resolves the issues?

Options:

A.  

Configure the network command to network 172.16.0.1 0.0.0.0

B.  

Configure the network command under EIGRP address family vrf CLIENT1

C.  

Configure EIGRP metrics on interface FastEthernet0/3

D.  

Configure the network command under EIGRP address family ipv4

Discussion 0
Question # 142

Question # 142

Refer to the exhibit. Which action restores the routes from neighbors while still filtering 1.1.1.0/24?

Options:

A.  

Add a second line in the access list to permit any.

B.  

Modify the route map to permit the access list instead of deny it

C.  

Modify the access list to deny instead of permit it.

D.  

Add a second sequence in the route map permit 20

Discussion 0
Question # 143

Refer to the exhibit.

Question # 143

To provide reachability to network 10.1.1.0 /24 from R5, the network administrator redistributes EIGRP into OSPF on R3 but notices that R4 is now taking a ........... path through R5 to reach 10.1.1.0/24 network. Which action fixes the issue while keeping the reachability from R5 to 10.1.1.0/24 network?

Options:

A.  

Change the administrative distance of the external EIGRP to 90.

B.  

Apply the outbound distribution list on R5 toward R4 in OSP

F.  

C.  

Change the administrative distance of OSPF to 200 on R5.

D.  

Redistribute OSPF into EIGRP on R4

Discussion 0
Question # 144

Question # 144

An engineer sets up a DMVPN connection to connect branch 1 and branch 2 to HQ branch 1 and branch 2 cannot communicate with each other. Which change must be made to resolve this issue?

Question # 144

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 145

Which two components are needed for a service provider to utilize the LVPN MPLS application? (Choose two.)

Options:

A.  

The P routers must be configured for MP-iBGP toward the PE routers

B.  

The P routers must be configured with RSVP.

C.  

The PE routers must be configured for MP-iBGP with other PE routers

D.  

The PE routers must be configured for MP-eBGP to connect to CEs

E.  

The P and PE routers must be configured with LDP or RSVP

Discussion 0
Question # 146

An engineer configured Reverse Path Forwarding on an interface and noticed that the routes are dropped when a route lookup fails on that interface for a prefix that is available in the routing table Which interface configuration resolves the issue?

Options:

A.  

ip verify unicast source reachable-via rx

B.  

ip verify unicast source reachable-via any

C.  

ip verify unicast source reachable-via allow-default

D.  

ip verify unicast source reachable-via 12-src

Discussion 0
Question # 147

Refer to Exhibit.

Question # 147

Which two configurations allow clients to get dynamic ip addresses assigned?

Options:

A.  

Configure access-list 100 permit udp any any eq 61 as the first line

B.  

Configure access-list 100 permit udp any any eq 86 as the first line

C.  

Configure access-list 100 permit udp any any eq 68 as the first line

D.  

Configure access-list 100 permit udp any any eq 69 as the first line

E.  

Configure access-list 100 permit udp any any eq 67 as the first line

Discussion 0
Question # 148

Refer to the exhibit.

Question # 148

An IPv6 network was newly deployed in the environment and the help desk reports that R3 cannot SSH to the R2s Loopback interface. Which action resolves the issue?

Options:

A.  

Modify line 10 of the access list to permit instead of deny.

B.  

Remove line 60 from the access list.

C.  

Modify line 30 of the access list to permit instead of deny.

D.  

Remove line 70 from the access list.

Discussion 0
Question # 149

Refer to the exhibit.

Question # 149

Which two actions should be taken to access the server? (Choose two.)

Options:

A.  

Modify the access list to add a second line of permit ip any

B.  

Modify the access list to deny the route to 192.168.2.2.

C.  

Modify distribute list seq 10 to permit the route to 192.168.2.2.

D.  

Add a sequence 20 in the route map to permit access list 1.

E.  

Add a floating static route to reach to 192.168.2.2 with administrative distance higher than OSPF

Discussion 0
Question # 150

Refer to the exhibit.

Question # 150

The neighbor relationship is not coming up Which two configurations bring the adjacency up? (Choose two)

Options:

A.  

NY

router ospf 1

area 0 authentication message-digest

B.  

LA

interface E 0/0

ip ospf message-digest-key 1 md5 Cisco123

C.  

NY

interface E 0/0

no ip ospf message-digest-key 1 md5 Cisco123

ip ospf authentication-key Cisco123

D.  

LA

interface E 0/0

ip ospf authentication-key Cisco123

E.  

LA

router ospf 1

area 0 authentication message-digest

Discussion 0
Question # 151

What are two functions of IPv6 Source Guard? (Choose two.)

Options:

A.  

It uses the populated binding table for allowing legitimate traffic.

B.  

It works independent from IPv6 neighbor discovery.

C.  

It denies traffic from unknown sources or unallocated addresses.

D.  

It denies traffic by inspecting neighbor discovery packets for specific pattern.

E.  

It blocks certain traffic by inspecting DHCP packets for specific sources.

Discussion 0
Question # 152

Drag and drop the MPLS concepts from the left onto the descriptions on the right.

Question # 152

Options:

Discussion 0
Question # 153

Which two protocols work in the control plane of P routers across the MPLS cloud? (choose two)

Options:

A.  

LSP

B.  

RSVP

C.  

ECMP

D.  

LDP

E.  

MPLS OAM

Discussion 0
Question # 154

Question # 154

Refer to the exhibit. The DHCP client is unable to receive an IP address from the DHCP server RouterB is configured as follows:

Interface fastethernet 0/0

description Client DHCP ID 394482431

Ip address 172 31 11 255 255.255 0

!

ip route 172.16.1.0 255 255 255.0 10.1.1.2

Which command is required on the fastethernet 0/0 interface of RouterB to resolve this issue?

Options:

A.  

RouterB(config-if)#lp helper-address 172.31.1.1

B.  

RouterBiconfig-ififclp helper-address 255.255 255 255

C.  

RouterB(config-if)#lp helper-address 172.16.1.1

D.  

RouterB(config-if)#lp helper-address 172.16.1.2

Discussion 0
Question # 155

What is the minimum time gap required by the local system before putting a BFD control packet on the wire?

Options:

A.  

Detect Mult

B.  

Required Min Echo RX Interval

C.  

Desired Min TX Interval

D.  

Required Min RX Interval

Discussion 0
Question # 156

Which configuration feature should be used to block rogue router advertisements instead of using the IPv6 Router Advertisement Guard feature?

Options:

A.  

VACL blocking broadcast frames from nonauthorized hosts

B.  

PVLANs with promiscuous ports associated to route advertisements and isolated ports for nodes

C.  

PVLANs with community ports associated to route advertisements and isolated ports for nodes

D.  

IPv4 ACL blocking route advertisements from nonauthorized hosts

Discussion 0
Question # 157

Refer to exhibit.

Question # 157

Routing protocols are mutually redistributed on R3 and R1. Users report intermittent connectivity to services hosted on the 10.1.1.0/24 prefix. Significant routing update changes are noticed on R3 when the show ip route profile

command is run. How must the services be stabilized?

Options:

A.  

The issue with using BGP must be resolved by using another protocol and redistributing it into EIGRP on R3

B.  

The routing loop must be fixed by reducing the admin distance of iBGP from 200 to 100 on R3

C.  

The routing loop must be fixed by reducing the admin distance of OSPF from 110 to 80 on R3

D.  

The issue with using iBGP must be fixed by running eBGP between R3 and R4

Discussion 0
Question # 158

An engineer is troubleshooting on the console session of a router and turns on multiple debug commands. The console screen is filled with scrolling debug messages that none of the commands can be verified if entered correctly or display any output. Which action allows the engineer to see entered console commands while still continuing the analysis of the debug messages?

Options:

A.  

Configure the logging synchronous command

B.  

Configure the no logging console debugging command globally

C.  

Configure the logging synchronous level all command

D.  

Configure the term no mon command globally

Discussion 0
Question # 159

What does IPv6 Source Guard utilize to determine if IPv6 source addresses should be forwarded?

Options:

A.  

ACE

B.  

ACLS

C.  

DHCP

D.  

Binding Table

Discussion 0
Question # 160

Refer to the exhibit.

Question # 160

A user has set up an IP SLA probe to test if a non-SLA host web server on IP address 10.1.1.1 accepts HTTP sessions prior to deployment. The probe is failing. Which action should the network administrator recommend for the probe to succeed?

Options:

A.  

Re-issue the ip sla schedule command.

B.  

Add icmp-echo command for the host.

C.  

Add the control disable option to the tcp connect.

D.  

Modify the ip sla schedule frequency to forever.

Discussion 0
Question # 161

Refer to the exhibit.

Question # 161

Troubleshoot and ensure that branch B only ever uses the MPLS B network to reach HQ. Which action achieves this requirement?

Options:

A.  

Introduce an AS path filter on branch A routers so that only local prefixes are advertised into BGP

B.  

increase the local preference for all HQ prefixes received at branch B from the MPLS B network to be higher than the local preferences used on the MPLS A network

C.  

Introduce AS path prepending on the branch A MPLS B network connection so that any HQ advertisements from branch A toward the MPLS B network are prepended three times

D.  

Modify the weight of all HQ prefixes received at branch B from the MPLS B network to be higher than the weights used on the MPLS A network

Discussion 0
Question # 162

Exhibit:

Question # 162

Which action resolves the authentication problem?

Options:

A.  

Configure the user name on the TACACS+ server

B.  

Configure the UDP port 1812 to be allowed on the TACACS+ server

C.  

Configure the TCP port 49 to be reachable by the router

D.  

Configure the same password between the TACACS+ server and router.

Discussion 0
Question # 163

What statement about route distinguishes in an MPLS network is true?

Options:

A.  

Route distinguishes make a unique VPNv4 address across the MPLS network.

B.  

Route distinguishers allow multiple instances of a routing table to coexist within the edge router.

C.  

Route distinguishes are used for label bindings

D.  

Route distinguishes define which prefixes are imported and exported on the edge router

Discussion 0
Question # 164

A customer reports to the support desk that they cannot print from their PC to the local printer id:401987778. Which tool must be used to diagnose the issue using Cisco DNA Center Assurance?

Options:

A.  

application trace

B.  

path trace

C.  

ACL trace

D.  

device trace

Discussion 0
Question # 165

Refer to the exhibit.

Question # 165

BGP and EIGRP are mutually redistributed on R3, and EIGRP and OSPF are mutually redistributed on R1. Users report packet loss and interruption of service to applications hosted on the 10.1.1.0724 prefix. An engineer tested the link from R3 to R4 with no packet loss present but has noticed frequent routing changes on R3 when running the debug ip route command. Which action stabilizes the service?

Options:

A.  

Tag the 10.1.1.0/24 prefix and deny the prefix from being redistributed into OSPF on R1.

B.  

Repeat the test from R4 using ICMP ping on the local 10.1.1.0/24 prefix, and fix any Layer 2 errors on the host or switch side of the subnet. ^

C.  

Place an OSPF distribute-list outbound on R3 to block the 10.1.10/24 prefix from being advertised back to R3.

C.  

Reduce frequent OSPF SPF calculations on R3 that cause a high CPU and packet loss on traffic traversing R3.

Discussion 0
Question # 166

Which feature drops packets if the source address is not found in the snooping table?

Options:

A.  

IPv6 Source Guard

B.  

IPv6 Destination Guard

C.  

IPv6 Prefix Guard

D.  

Binding Table Recovery

Discussion 0
Question # 167

Refer to the exhibit.

Question # 167

A network administrator configured an IPv6 access list to allow TCP return frame only, but it is not working as expected. Which changes resolve this issue?

Question # 167

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 168

Refer to Exhibit.

Question # 168

A network administrator added one router in the Cisco DNA Center and checked its discovery and health from the Network Health Dashboard. The network administrator observed that the router is still showing up as unmonitored. What must be configured on the router to mount it in the Cisco DNA Center?

Options:

A.  

Configure router with NetFlow data

B.  

Configure router with the telemetry data

C.  

Configure router with routing to reach Cisco DNA Center

D.  

Configure router with SNMPv2c or SNMPv3 traps

Discussion 0
Question # 169

Question # 169

Refer to the exhibit. The remote server is failing to receive the NetFlow data Which action resolves the issue?

Options:

A.  

Modify the flow transport command transport udp 2055 to move under flow monitor profile.

B.  

Modify the interlace command to Ip flow monitor FLOW-MONITOR-1 Input.

C.  

Modify the udp port under flow exporter profile to Ip transport udp 4739.

D.  

Modify the flow record command record v4_r1 to move under flow exporter profile.

Discussion 0
Question # 170

Refer to the exhibit.

Question # 170

An engineer receives this error message when trying to access another router in-band from the serial interface connected to the console of R1. Which configuration is needed on R1 to resolve this issue?

Question # 170

Options:

A.  

Option A

B.  

Option B

C.  

Option C

D.  

Option D

Discussion 0
Question # 171

Question # 171

Refer to the exhibit. The network administrator has configured the Customer Edge router (AS 64511) to send only summarized routes toward ISP-1 (AS 100) and ISP-2 (AS 200).

router bgp 64511

network 172.16.20.0 mask 255.255.255.0

network 172.16.21.0 mask 255.255.255.0

network 172.16.22.0 mask 255.255.255.0

network 172.16.23.0 mask 255.255.255.0

aggregate-address 172.16.20.0 255.255.252.0

After this configuration. ISP-1 and ISP-2 continue to receive the specific routes and the summary route. Which configuration resolves the issue?

Options:

A.  

router bgp 64511

aggregate-address 172.16.20.0 255.255.252.0 summary-only

B.  

router bgp 64511

neighbor 192.168.100.1 summary-only

neighbor 192.168.200.2 summary-only

C.  

interface E 0/0

ip bgp suppress-map BLOCK_SPECIFIC

!

interface E 0/1

ip bgp suppress-map BLOCK_SPECIFIC

!

ip prefix-list PL_BLOCK_SPECIFIC permit 172.16.20.0/22 ge 24

!

route-map BLOCK_SPECIFIC permit 10

match ip address prefix-list PL_BLOCK_SPECIFIC

D.  

ip prefix-list PL_BLOCK_SPECIFIC deny 172.16.20.0/22 ge 22

ip prefix-list PL BLOCK SPECIFIC permit 172.16.20.0/22

!

route-map BLOCK_SPECIFIC permit 10

match ip address prefix-list PL_BLOCK_SPECIFIC

!

router bgp 64511

aggregate-address 172.16.20.0 255 255.252.0 suppress-map BLOCKSPECIFIC

Discussion 0
Question # 172

An engineer configured a Cisco router to send reliable and encrypted notifications for any events to the management server. It was noticed that the notification messages are reliable but not encrypted. Which action resolves the issue?

Options:

A.  

Configure all devices for SNMPv3 informs with priv.

B.  

Configure all devices for SNMPv3 informs with auth.

C.  

Configure all devices for SNMPv3 traps with auth.

D.  

Configure all devices for SNMPv3 traps with priv.

Discussion 0
Get 300-410 dumps and pass your exam in 24 hours!

Free Exams Sample Questions